Questions
Q:

HiveMQ requires at least Java 11 Error

I have installed hivemq , but i got this error when i’m trying to run “run.bat” file. How to fix this,

ERROR! HiveMQ requires at least Java 11

HiveMQ requires