Questions
Q:

Flutter Error: progresshud doesn’t exist

I try to run flutter application source code in android studio, after i open the project file it show this error,

Target of URI doesn’t exist: ‘package:bmprogresshud/progresshud.dart’. (Documentation)
Try creating the file referenced by the URI, or Try using a URI for a file that does exist.