HiveMQ requires at least Java 11 Error